Roue bloquée quand je serre les vis

     

Roue bloquée quand je serre les vis

Messagepar Youm » Ven 21/01/2005 15:58

Bonjour a tous,

Quand je serre les roues de mes Crossmax, certaine d'entre elles ne tournent pratiquement plus. Pourtant je ne force pas comme un malade pour pas tuer le filtage en alu.

Y'a til une petite astuce mis a part mettre une rondelle ?

Merci.

Youm.
Avatar de l’utilisateur
Youm
Rouliroulien frileux
 
Messages: 4
Enregistré le: Ven 21/01/2005 01:00

Messagepar Blast » Ven 21/01/2005 16:55

du frein filet pour que les axes ne se desserrent pas sans pour autant avoir a les bloquer.
Avatar de l’utilisateur
Blast
Rouliroulien professionnel
Rouliroulien professionnel
 
Messages: 434
Enregistré le: Ven 05/12/2003 01:00
Localisation: Bruxelles, Koekelberg

Messagepar Jipou » Ven 21/01/2005 17:05

Enfoncer correctement les roulements dans les roues afin d'éviter qu'ils ne dépassent et frottent contre la platine.
Jipou

Le soir, à Bruxelles, les chasubles des RiBeurs se voient de loin...
... et Rouli, Rouli, Rouliroulaaaaa :D
Avatar de l’utilisateur
Jipou
Rouliroulien connaisseur
Rouliroulien connaisseur
 
Messages: 268
Enregistré le: Ven 05/12/2003 01:00
Localisation: Bxl

Messagepar Chanoir » Ven 21/01/2005 17:30

Si les roulements sont trop encrassés, ils ne tourne plus et ce n'est pas parce que tu sers la visse qu'ils ne tournent pas, c'est simplement qu'ils sont trop grippés. C'est pour cette raison qu'ils tournent quand la visse est désserée, la roue tourne librement autour de son axe (pas évident à expliquer ça).
Décrasse tout ça et ça tournera :wink:
Je viens d'y passer deux heures et après un bon nettoyage et un bon "re"graissage plus de soucis. Cela dit, il se peut (comme Jipé l'a écrit) que tes roulements soient mal enfoncés dans la roue. C'est possible pour une ou deux roues, mais 8 je doute...
Avatar de l’utilisateur
Chanoir
Rouliroulien confirmé
Rouliroulien confirmé
 
Messages: 125
Enregistré le: Lun 26/01/2004 01:00

Messagepar Youm » Ven 21/01/2005 17:56

Encore une fois merci a tous pour vos interventions.

Bilan voici ce que j'aurais appris:
- Démonter les roulements en tirant de gauche a droite avec une clé alen de 7mm avec un embout arrondi (mark Rondy)
- Remettre les roulements avec un bonne piece de 10 cents d'euro et un pti coup dessus.

Merci encore.

Youm.
Avatar de l’utilisateur
Youm
Rouliroulien frileux
 
Messages: 4
Enregistré le: Ven 21/01/2005 01:00

Messagepar jipe » Ven 21/01/2005 22:06

Il y a aussi une autre cause a ce probleme: la longueur des entretoises qui ne conviens pas la la roue. Effectivement certaines marques font des roues un peu hors tolerance en largeur, du coup les antretoises ne conviennent plus. Idem pour les entretoises qui peuvent elles aussi etre hors tolerance. Ce probleme est tres courant avec des micro-roulements (ou il existe meme des entretoises de longueur differentes), c'est plutot rare avec des roulements normaux.
Avatar de l’utilisateur
jipe
Rouliroulien émérite
Rouliroulien émérite
 
Messages: 1106
Enregistré le: Ven 05/12/2003 01:00
Localisation: Rhode Saint Genese


     

Retourner vers Problèmes de visserie



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité